Platzhalter in Formel

Anzeige
RS Controlling-System
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Toolpaket - Planung:
4 Excel-Tools zum Paketpreis von nur 149,- EUR statt 227,- EUR bei Einzelkauf
Button__subThema.PNG RS Toolpaket - Controlling:
6 Excel-Tools zum Paketpreis von nur 189,- EUR statt 286,- EUR bei Einzelkauf
Button__subThema.PNG RS FiBu Paket:

8 Excel-Tools zum Paketpreis von nur 39,- EUR statt 49,- EUR bei Einzelkauf
Anzeige
Excel-Vorlage: RS Controlling System
Anzeige
Tipp-Anzeige ab 100,- EUR buchen. Weitere Infos hier >>
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Excel- Experten finden Sie in der Excel-Vorlagen-Markt.de Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Excel-Vorlage SWOT Analyse Dashboard

SWOT-Analyse-mit-Excel.png
In dieser Excel-Vorlage können Sie 4 verschiedene Charts individuell pro Bereich der SWOT Analyse auswählen. Wenn diese zum Einsatz kommt, ist es sehr hilfreich, professionelle Business-Charts zu erstellen, um die jeweilige Situation besser darzustellen.
Mehr Informationen >>

ETF-Rechner

Der ETF-Rechner vergleicht die mögliche Wertenwicklung von ausschüttenden und thesaurierenden Aktien-ETFs zu den eingegebenen Annahmen.
Das Excel-Tools funktioniert wie ein Zinseszinsrechner, optimiert auf ETFs!
Mehr Informationen >>

RS Controlling-System für EÜR inkl. Liquiditätsplanung

RS Controlling System.png
Mit dem RS-Controlling-System für Einnahme-Überschuss-Rechnung steuern Sie erfolgreich ihr Unternehmen. Dieses Tool ermöglicht es Ihnen ihr Unternehmen zu planen, zu analysieren und zu steuern. Durch den Soll-/Ist-Vergleich für Ihre Einnahmen-Überschuss-Rechnung können Sie gezielt  Abweichungen analysieren. 
Mehr Informationen >>

Weitere über 400 Excel-Vorlagen finden Sie hier >>
Anzeige

Titel mit Banner Ebook Controlling-Instrumente_Kristoffer-Ditz.jpg

E-Book Controlling-Instrumente

Der erfahrene Controller und Excel-Coach Kristoffer Ditz stellt in seinem E-Book "Controlling-Instrumente" mit ebenso einfachen wie hilfreichen Tools für alle Controller-Lebenslagen vor. Preis 8,90 EUR hier bestellen >>
Anzeige

RS-Controlling-System für EÜR inkl. Liquiditätsplanung

Bericht5_pm_Jan_Prchal.jpg
Mit dem RS-Controlling-System für Einnahme-Überschuss-Rechnung steuern Sie erfolgreich ihr Unternehmen. Dieses Tool ermöglicht es Ihnen ihr Unternehmen zu planen, zu analysieren und zu steuern. Zusätzlich ermittelt das Tool einen Liquiditätsplan. Mehr Informationen >>
Anzeige

Buch-Tipp


kennzahlen.png Kennzahlen-Guide für Controller- Über 200 Kennzahlen aus Finanzen, Personal, Logistik, Produktion, Einkauf, Vertrieb, eCommerce und IT.
Jede Kennzahl wird in diesem Buch ausführlich erläutert. Neben der Formel wird eine Beispielrechnung aufgeführt. Für viele branchenneutrale Kennzahlen stehen Zielwerte bzw. Orientierungshilfen für eine Bewertung zur Verfügung. Für die genannten Bereiche hat die Redaktion von Controlling-Portal.de jeweils spezialisierte Experten als Autoren gewonnen, die auf dem jeweiligen Gebiet über umfangreiche Praxiserfahrung verfügen. 
Preis: ab 12,90 Euro Brutto mehr >>

Anzeige

RS Controlling-System

RS-Controlling-System.jpg Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist-Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalfluss- rechnung analysieren.  Alle Funktionen im Überblick >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Rückstellungsrechner XL:
Die optimale Unterstützung bei Ihren Jahresabschlussarbeiten
Button__subThema.PNG RS Einkaufs-Verwaltung:
Erstellung und Verwaltung von Aufträgen und Bestellungen
Button__subThema.PNG RS Kosten-Leistungs-Rechnung:

Erstellen Sie eine umfassende Kosten-Leistungsrechnung
Anzeige

Rückstellungen leicht verwalten

Mit der RS- Rückstellungs-Verwaltung können Sie Rückstellungen nicht nur leicht errechnen sondern auch übersichtlich verwalten.
  • Gewerbesteuerrückstellung
  • Urlaubsrückstellungen
  • Rückstellungen für Geschäftsunterlagen
  • Rückstellung für Tantiemen
  • Sonstige Rückstellungen
Automatische Zusammenfassung aller wichtigsten Eckdaten der Rückstellungen in einer Jahres-Übersicht. mehr Informationen >>
Anzeige

Excel-Tool-Beratung und Erstellung

Kein passendes Excel-Tool dabei?

Balken.jpgGern erstellen wir Ihnen Ihr Excel- Tool nach Ihren Wünschen und Vorgaben. Bitte lassen Sie sich ein Angebot von uns erstellen.