Platzhalter in Formel

Anzeige
RS Controlling-System
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
Anzeige

Buch-Tipp


kennzahlen.png Kennzahlen-Guide für Controller- Über 200 Kennzahlen aus Finanzen, Personal, Logistik, Produktion, Einkauf, Vertrieb, eCommerce und IT.
Jede Kennzahl wird in diesem Buch ausführlich erläutert. Neben der Formel wird eine Beispielrechnung aufgeführt. Für viele branchenneutrale Kennzahlen stehen Zielwerte bzw. Orientierungshilfen für eine Bewertung zur Verfügung. Für die genannten Bereiche hat die Redaktion von Controlling-Portal.de jeweils spezialisierte Experten als Autoren gewonnen, die auf dem jeweiligen Gebiet über umfangreiche Praxiserfahrung verfügen. 
Preis: ab 12,90 Euro Brutto mehr >>

Anzeige
Excel-Vorlage: RS Controlling System
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Excel- Experten finden Sie in der Excel-Vorlagen-Markt.de Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Excel-Vorlagen

 Investitionsrechnung Excel.jpg
Berechnen Sie die Rentabilität, Kapitalwert oder Armortisationszeit Ihrer Investitionen mit
Excel-Vorlagen für Investitionsrechnung
. Eine Auswahl finden Sie hier >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG
RS Plan - Unternehmensplanung leicht gemacht:


Erstellen Sie mit RS-Plan ganz einfach Ihre gesamte Unternehmensplanung!
Button__subThema.PNG
RS-Controlling-System f. EÜR:


Planen, analysieren und steuern Sie Ihr Unternehmen mit RS-Controlling-System f. EUR!
Button__subThema.PNG
RS-Investitionsrechner:



Ermitteln Sie ganz einfach den Kapitalwert Ihres Investitionsvorhabens!
Anzeige

Excel-Tools

Finanzmanagement Paket mit 15 Excel Vorlagen
Das Finanzmanagement-Paket enthält 15 nützliche Excel Vorlagen, die sich erfolgreich im Finanzmanagement bewährt haben. Mehr Infos >>

Excel-Vorlage SWOT Analyse Dashboard
In dieser Excel-Vorlage können Sie für jeden dieser 4 Bereiche individuell folgende Excel-Diagramme automatisch auswählen: Balken-Diagramm, Chart Entwicklung, Quoten-Diagramm und Tacho-Diagramm. Somit sind Sie komplett flexibel und nicht fest an ein Diagramm gebunden. Mehr Infos >>

Rollierende Liquiditätsplanung auf Wochenbasis
Rollierende Liquiditätsplanung auf Wochenbasis Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen. Die Datei erlaubt nicht nur die Eingabe aller voraussichtlichen Zahlungsein- und -ausgä... Mehr Infos >>

Zum Excel-Vorlagen-Verzeichnis >>
Anzeige

RS-Controlling-System für EÜR inkl. Liquiditätsplanung

Bericht5_pm_Jan_Prchal.jpg
Mit dem RS-Controlling-System für Einnahme-Überschuss-Rechnung steuern Sie erfolgreich ihr Unternehmen. Dieses Tool ermöglicht es Ihnen ihr Unternehmen zu planen, zu analysieren und zu steuern. Zusätzlich ermittelt das Tool einen Liquiditätsplan. Mehr Informationen >>
Anzeige

Aktiendepot in Excel verwalten 

Excel-Aktiendepot_4_0.jpg
Mit dieser Excel-Vorlage können Sie Ihre Aktien in Excel verwalten:
Geplante Aktienkäufe und –Verkäufe simulieren mit Berücksichtigung von Spesen, Abgaben, Sparer-Pauschbetrag und GV-Topf, Automatische Zusammenfassung der Aktientransaktionen nach Kalenderjahren inklusive Diagrammdarstellung, Historie der Aktienverkäufe, ...   Zum Shop >>
Anzeige

Excel-Aktien-Depot 

4_0-Excel_Aktien_Depot.jpg
Mit dieser Excel-Vorlage können Sie Ihre Aktien in Excel verwalten. Das Excel-Tool besteht aus drei verschiedenen Tabellenblättern: Das Blatt "Depot" dient der Verwaltung der einzelnen Aktienbestände. Es ist in zwei Bereiche aufgeteilt: Das "aktuelle Depot" sowie verkaufte Aktien unter "Historie". Im Tabellenblatt "Übersicht" werden automatische Zusammenfassung der Aktien-Vorgänge nach Kalenderjahren und der wichtigsten Kennzahlen festgehalten. Im Blatt "Parameter" werden Spesensätze für Kauf und Verkauf, Freistellungsauftrag, Vorjahres-GV-Topf und sonstige persönliche Einstellungen hinterlegt.  Zum Shop >>
Anzeige

RS Controlling-System

RS-Controlling-System.jpg Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist-Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalfluss- rechnung analysieren.  Alle Funktionen im Überblick >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Rückstellungsrechner XL:
Die optimale Unterstützung bei Ihren Jahresabschlussarbeiten
Button__subThema.PNG RS Einkaufs-Verwaltung:
Erstellung und Verwaltung von Aufträgen und Bestellungen
Button__subThema.PNG RS Kosten-Leistungs-Rechnung:

Erstellen Sie eine umfassende Kosten-Leistungsrechnung
Anzeige

Nutzwertanalyse (Excel-Vorlage)

preview03_bewertung.jpg
Die Nutzwertanalyse ist eine Methode zur quantitativen Bewertung des Nutzens von Entscheidungsalternativen, die wegen fehlender numerischer oder monetärer Vergleichskriterien nicht oder schwer miteinander vergleichbar sind. Dieses Excel Tool ermöglicht die Durchführung einer Nutzwertanalyse für bis zu fünf Alternativen nach bis zu zwölf, nicht hierarchischen Kriterien. Zum Shop >>
Anzeige

Meilensteintrendanalyse (MTA) in Excel

mta_de_02.jpg
Diese auf Excel basierende Meilensteintrendanalyse ist ein effizientes grafisches Werkzeug zur Verfolgung von Projektmeilensteinen. Sie visualisiert den Trend von Meilensteinen und eine möglicherweise daraus resultierende Gefährdung des Projektendes. Zum Shop >>