Platzhalter in Formel

Anzeige
panthermedia_Anatoli-Babii_152px.jpgRS Controlling-System: Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist- Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalflussrechnung analysieren. Im Rahmen der Vorschaurechnung (Forecasting) können Sie neben Ihren Plan- und Ist-Werten auch das auf Basis der derzeitigen Erkenntnisse basierende Jahresergebnis hochrechnen.  Preis: 159,- EUR Alle Funktionen im Überblick >>.
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>
Anzeige
Excel-Vorlage: RS Controlling System
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Excel- Experten finden Sie in der Excel-Vorlagen-Markt.de Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Excel-Vorlagen

 Investitionsrechnung Excel.jpg
Berechnen Sie die Rentabilität, Kapitalwert oder Armortisationszeit Ihrer Investitionen mit
Excel-Vorlagen für Investitionsrechnung
. Eine Auswahl finden Sie hier >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG
RS Plan - Unternehmensplanung leicht gemacht:


Erstellen Sie mit RS-Plan ganz einfach Ihre gesamte Unternehmensplanung!
Button__subThema.PNG
RS-Controlling-System f. EÜR:


Planen, analysieren und steuern Sie Ihr Unternehmen mit RS-Controlling-System f. EUR!
Button__subThema.PNG
RS-Investitionsrechner:



Ermitteln Sie ganz einfach den Kapitalwert Ihres Investitionsvorhabens!
Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>
Anzeige

PLC Businessplan automatisiert 

PLC_Businessplan.jpg
Der automatisierte Businessplan hilft Ihnen systematisch bei der Erstellung Ihres Businessplans und das automatisiert und ohne viel Dateneingabe.  Zum Shop >>
Anzeige

Excel-Haushaltsbuch Premium 

Haushaltsbuch_Premium_03.jpg
Kostenkontrolle durch Planung und Erfassung aller privaten Ausgaben und Einnahmen.
Monatsende und schon wieder fragen Sie sich „Wo ist das ganze Geld geblieben?“
Die Excel-Vorlage Haushaltsbuch Premium bringt Aufschluss. Auf den ersten Blick erscheint es zwar mühsam, jedoch bringt die Erfassung aller monatlichen Einnahmen und Ausgaben in einem Haushaltsbuch viele Vorteile mit sich:. Zum Shop >>
Anzeige

RS Controlling-System

RS-Controlling-System.jpg Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist-Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalfluss- rechnung analysieren.  Alle Funktionen im Überblick >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Rückstellungsrechner XL:
Die optimale Unterstützung bei Ihren Jahresabschlussarbeiten
Button__subThema.PNG RS Einkaufs-Verwaltung:
Erstellung und Verwaltung von Aufträgen und Bestellungen
Button__subThema.PNG RS Kosten-Leistungs-Rechnung:

Erstellen Sie eine umfassende Kosten-Leistungsrechnung
Anzeige

Nutzwertanalyse (Excel-Vorlage)

preview03_bewertung.jpg
Die Nutzwertanalyse ist eine Methode zur quantitativen Bewertung des Nutzens von Entscheidungsalternativen, die wegen fehlender numerischer oder monetärer Vergleichskriterien nicht oder schwer miteinander vergleichbar sind. Dieses Excel Tool ermöglicht die Durchführung einer Nutzwertanalyse für bis zu fünf Alternativen nach bis zu zwölf, nicht hierarchischen Kriterien. Zum Shop >>
Anzeige

RS-Balanced Scorecard

RS-Balanced Scorecard.jpg
Unternehmen mit Balanced Scorecard (BSC) im Einsatz sind erfolgreicher als ihre Wettbewerber. Erstellen Sie mit RS-BSC Ihre Balanced Scorecard! Definieren und überwachen Sie mit Hilfe dieser Excel-Vorlage ihre operativen und strategischen Ziele. Excel- Tool bestellen >>