Platzhalter in Formel

Anzeige
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
Anzeige

Buch-Tipp


kennzahlen.png Kennzahlen-Guide für Controller- Über 200 Kennzahlen aus Finanzen, Personal, Logistik, Produktion, Einkauf, Vertrieb, eCommerce und IT.
Jede Kennzahl wird in diesem Buch ausführlich erläutert. Neben der Formel wird eine Beispielrechnung aufgeführt. Für viele branchenneutrale Kennzahlen stehen Zielwerte bzw. Orientierungshilfen für eine Bewertung zur Verfügung. Für die genannten Bereiche hat die Redaktion von Controlling-Portal.de jeweils spezialisierte Experten als Autoren gewonnen, die auf dem jeweiligen Gebiet über umfangreiche Praxiserfahrung verfügen. 
Preis: 12,90 Euro Brutto mehr >>

Anzeige
Excel-Vorlage: RS Controlling System
Anzeige

Buch-Tipp


kennzahlen.png Kennzahlen-Guide für Controller- Über 200 Kennzahlen aus Finanzen, Personal, Logistik, Produktion, Einkauf, Vertrieb, eCommerce und IT.
Jede Kennzahl wird in diesem Buch ausführlich erläutert. Neben der Formel wird eine Beispielrechnung aufgeführt. Für viele branchenneutrale Kennzahlen stehen Zielwerte bzw. Orientierungshilfen für eine Bewertung zur Verfügung. Für die genannten Bereiche hat die Redaktion von Controlling-Portal.de jeweils spezialisierte Experten als Autoren gewonnen, die auf dem jeweiligen Gebiet über umfangreiche Praxiserfahrung verfügen. 
Preis: 12,90 Euro Brutto mehr >>

Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Excel- Experten finden Sie in der Excel-Vorlagen-Markt.de Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Excel-Vorlagen

 Investitionsrechnung Excel.jpg
Berechnen Sie die Rentabilität, Kapitalwert oder Armortisationszeit Ihrer Investitionen mit
Excel-Vorlagen für Investitionsrechnung
. Eine Auswahl finden Sie hier >>
Anzeige

Excel-Tool-Beratung und Erstellung

Kein passendes Excel-Tool dabei?

Balken.jpgGern erstellen wir Ihnen Ihr Excel- Tool nach Ihren Wünschen und Vorgaben. Bitte lassen Sie sich ein Angebot von uns erstellen.
Anzeige

RS-Controlling-System für EÜR inkl. Liquiditätsplanung

Bericht5_pm_Jan_Prchal.jpg
Mit dem RS-Controlling-System für Einnahme-Überschuss-Rechnung steuern Sie erfolgreich ihr Unternehmen. Dieses Tool ermöglicht es Ihnen ihr Unternehmen zu planen, zu analysieren und zu steuern. Zusätzlich ermittelt das Tool einen Liquiditätsplan. Mehr Informationen >>
Anzeige

Software-Tipp

box_Liquiditaetstool_W.pngRollierende Liquiditätsplanung auf Wochenbasis. Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen.. Preis 47,60 EUR Mehr Infos und Download >>
Anzeige

Software-Tipp

  Reisekostenabrechnung Excel
Reisekostenabrechnung leicht gemacht. Erstellen Sie einfach und übersichtlich Reisekostenabrechnungen von Mitarbeitern mit diesem Excel-Tool. Automatische Berechnungen anhand von Pauschalen, durckfähige Abrechnungen umd einfache Belegverwaltung. Mehr Infos >>
Anzeige

Preiskalkulation

Preiskalkulation.jpgPreiskalkulation einfach gemacht: Excel-Tool zur Kalkulation Ihrer Preise. Geeignet sowohl im Dienstleistungs- als auch im Industriebereich. Auch zur Preiskalkulation einzelner Projekte anwendbar. Inklusive einstufiger Deckungsbeitragsrechnung. Excel-Tool bestellen >>
Anzeige

Rückstellungen leicht verwalten

Mit der RS- Rückstellungs-Verwaltung können Sie Rückstellungen nicht nur leicht errechnen sondern auch übersichtlich verwalten.
  • Gewerbesteuerrückstellung
  • Urlaubsrückstellungen
  • Rückstellungen für Geschäftsunterlagen
  • Rückstellung für Tantiemen
  • Sonstige Rückstellungen
Automatische Zusammenfassung aller wichtigsten Eckdaten der Rückstellungen in einer Jahres-Übersicht. mehr Informationen >>
Anzeige

RS-Balanced Scorecard

RS-Balanced Scorecard.jpg
Unternehmen mit Balanced Scorecard (BSC) im Einsatz sind erfolgreicher als ihre Wettbewerber. Erstellen Sie mit RS-BSC Ihre Balanced Scorecard! Definieren und überwachen Sie mit Hilfe dieser Excel-Vorlage ihre operativen und strategischen Ziele. Excel- Tool bestellen >>
Anzeige