Platzhalter in Formel

Anzeige
panthermedia_Anatoli-Babii_152px.jpgRS Controlling-System: Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist- Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalflussrechnung analysieren. Im Rahmen der Vorschaurechnung (Forecasting) können Sie neben Ihren Plan- und Ist-Werten auch das auf Basis der derzeitigen Erkenntnisse basierende Jahresergebnis hochrechnen.  Preis: 159,- EUR Alle Funktionen im Überblick >>.
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>
Anzeige
Excel-Vorlage: RS Controlling System
Anzeige
Tipp-Anzeige ab 100,- EUR buchen. Weitere Infos hier >>
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Excel- Experten finden Sie in der Excel-Vorlagen-Markt.de Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Excel-Vorlagen

 Investitionsrechnung Excel.jpg
Berechnen Sie die Rentabilität, Kapitalwert oder Armortisationszeit Ihrer Investitionen mit
Excel-Vorlagen für Investitionsrechnung
. Eine Auswahl finden Sie hier >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG
RS Plan - Unternehmensplanung leicht gemacht:


Erstellen Sie mit RS-Plan ganz einfach Ihre gesamte Unternehmensplanung!
Button__subThema.PNG
RS-Controlling-System f. EÜR:


Planen, analysieren und steuern Sie Ihr Unternehmen mit RS-Controlling-System f. EUR!
Button__subThema.PNG
RS-Investitionsrechner:



Ermitteln Sie ganz einfach den Kapitalwert Ihres Investitionsvorhabens!
Anzeige

RS-Controlling-System für EÜR inkl. Liquiditätsplanung

Bericht5_pm_Jan_Prchal.jpg
Mit dem RS-Controlling-System für Einnahme-Überschuss-Rechnung steuern Sie erfolgreich ihr Unternehmen. Dieses Tool ermöglicht es Ihnen ihr Unternehmen zu planen, zu analysieren und zu steuern. Zusätzlich ermittelt das Tool einen Liquiditätsplan. Mehr Informationen >>
Anzeige

RS Controlling-System

RS-Controlling-System.jpg Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist-Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalfluss- rechnung analysieren.  Alle Funktionen im Überblick >>