Platzhalter in Formel

Anzeige
panthermedia_Anatoli-Babii_152px.jpgRS Controlling-System: Das RS- Controlling-System bietet Planung, Ist- Auswertung und Forecasting in einem Excel-System. Monatliche und mehrjährige Planung. Ganz einfach Ist- Zahlen mit Hilfe von Plan/Ist-Vergleichen, Kennzahlen und Kapitalflussrechnung analysieren. Im Rahmen der Vorschaurechnung (Forecasting) können Sie neben Ihren Plan- und Ist-Werten auch das auf Basis der derzeitigen Erkenntnisse basierende Jahresergebnis hochrechnen.  Preis: 159,- EUR Alle Funktionen im Überblick >>.
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
User, die dieses Thema lesen. (1 Gäste, 0 registrierte User, 0 versteckte User):
Anzeige
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Toolpaket - Planung:
4 Excel-Tools zum Paketpreis von nur 129,- EUR statt 207,- EUR bei Einzelkauf
Button__subThema.PNG RS Toolpaket - Controlling:
6 Excel-Tools zum Paketpreis von nur 169,- EUR statt 266,- EUR bei Einzelkauf
Button__subThema.PNG RS FiBu Paket:

8 Excel-Tools zum Paketpreis von nur 39,- EUR statt 49,- EUR bei Einzelkauf
Anzeige
Excel-Vorlage: RS Controlling System
Anzeige

JOB- TIPP

Stellenmarkt.jpg
Sind Sie auf der Suche nach einer neuen Herausforderung? Interessante Stellenangebote für Excel- Experten finden Sie in der Excel-Vorlagen-Markt.de Stellenbörse. Ihr Stellengesuch können Sie kostenfrei über ein einfaches Online-Formular erstellen. Zur Stellenbörse >>
Anzeige

Excel-Vorlagen

 Investitionsrechnung Excel.jpg
Berechnen Sie die Rentabilität, Kapitalwert oder Armortisationszeit Ihrer Investitionen mit
Excel-Vorlagen für Investitionsrechnung
. Eine Auswahl finden Sie hier >>
Anzeige

Software-Tipp

box_Liquiditaetstool_W.pngRollierende Liquiditätsplanung auf Wochenbasis. Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen.. Preis 47,60 EUR Mehr Infos und Download >>
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Rückstellungsrechner XL:
Die optimale Unterstützung bei Ihren Jahresabschlussarbeiten
Button__subThema.PNG RS Einkaufs-Verwaltung:
Erstellung und Verwaltung von Aufträgen und Bestellungen
Button__subThema.PNG RS Kosten-Leistungs-Rechnung:

Erstellen Sie eine umfassende Kosten-Leistungsrechnung
Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>
Anzeige

Crashkurse für deine Klausuren!

studybees_.jpgStudybees möchte dir helfen, dein Studium erfolgreich zu meistern. Dazu bietet Studybees vor Ort Crashkurse für Studenten an, die speziell auf deinen Kurs an deiner Hochschule zugeschnitten sind und dich in kürzester Zeit auf deine Klausur vorbereiten.So wird die Vorbereitung auf Klausuren mit Studybees stressfrei, angenehm und effizient! Mehr Informationen >>