Platzhalter in Formel

Anzeige
RS Controlling-System
Neues Thema in folgender Kategorie
Seiten: 1
Antworten
Platzhalter in Formel
Hallo mal wieder zusammen,  :wink1:
ich habe bei meinen Sverweisen zur Zeit die Formel =SVERWEIS("315.01";Umsatz!A2:J201;5;FALSCH)

neben 315.01 gibt es noch viele weitere Werte, die mit 315 anfangen.
Wie kann ich einen Platzhalter einbauen, dass ich prinzipiell frei nach Wunsch eingeben kann, was nach 315. Kommt.
Aus allen Werten soll zum Schluss dann die Summe gebildet werden.

Wer kann mir helfen?
Hallo,  :wink1:

versuche einfach den Code =SUMMEWENN(A2:A201;"315.*";E2:E201)
Wow, super! Funktioniert einwandfrei, auch ohne sverweis.  :oops:  :klatschen:
Seiten: 1
Antworten
User, die dieses Thema lesen. (1 Gäste, 0 registrierte User, 0 versteckte User):
Anzeige

TOP ANGEBOTE

Button__subThema.PNG RS Toolpaket - Planung:
4 Excel-Tools zum Paketpreis von nur 149,- EUR statt 227,- EUR bei Einzelkauf
Button__subThema.PNG RS Toolpaket - Controlling:
6 Excel-Tools zum Paketpreis von nur 189,- EUR statt 286,- EUR bei Einzelkauf
Button__subThema.PNG RS FiBu Paket:

8 Excel-Tools zum Paketpreis von nur 39,- EUR statt 49,- EUR bei Einzelkauf
Anzeige
Excel-Vorlage: RS Controlling System
Anzeige
Tipp-Anzeige ab 100,- EUR buchen. Weitere Infos hier >>
Anzeige
04 01 800_Titel 300x250 Medium Rectangle 3
Anzeige

Rückstellungen leicht verwalten

Mit der RS- Rückstellungs-Verwaltung können Sie Rückstellungen nicht nur leicht errechnen sondern auch übersichtlich verwalten.
  • Gewerbesteuerrückstellung
  • Urlaubsrückstellungen
  • Rückstellungen für Geschäftsunterlagen
  • Rückstellung für Tantiemen
  • Sonstige Rückstellungen
Automatische Zusammenfassung aller wichtigsten Eckdaten der Rückstellungen in einer Jahres-Übersicht. mehr Informationen >>
Anzeige

Software-Tipp

box_Liquiditaetstool_W.pngRollierende Liquiditätsplanung auf Wochenbasis. Mit der Excel-Vorlage „Liquiditätstool“ erstellen Sie schnell und einfach ein Bild ihrer operativen Liquiditätslage für die nächsten (bis zu 52) Wochen.. Preis 47,60 EUR Mehr Infos und Download >>
Anzeige

Software-Tipp

  Reisekostenabrechnung Excel
Reisekostenabrechnung leicht gemacht. Erstellen Sie einfach und übersichtlich Reisekostenabrechnungen von Mitarbeitern mit diesem Excel-Tool. Automatische Berechnungen anhand von Pauschalen, durckfähige Abrechnungen umd einfache Belegverwaltung. Mehr Infos >>
Anzeige

RS Toolpaket - Controlling

Excel-Tool_152x89px.jpgWir setzen für Sie den Rotstift an, sparen Sie mit unsrem RS Toolpaket - Controlling über 30% im Vergleich zum Einzelkauf. Die wichtigsten Controlling-Vorlagen in einem Paket (Planung, Bilanzanalyse, Investitionsrechnung, ...). Das Controllingpaket umfasst 6 Excel-Tools für Ihre Arbeit! mehr Infos >>
Anzeige

Crashkurse für deine Klausuren!

studybees_.jpgStudybees möchte dir helfen, dein Studium erfolgreich zu meistern. Dazu bietet Studybees vor Ort Crashkurse für Studenten an, die speziell auf deinen Kurs an deiner Hochschule zugeschnitten sind und dich in kürzester Zeit auf deine Klausur vorbereiten.So wird die Vorbereitung auf Klausuren mit Studybees stressfrei, angenehm und effizient! Mehr Informationen >>